Fail2WP

Security plugin for WordPress with support for fail2ban. Tested with WordPress 5.5+ and PHP 7.4.


WebbPlatsen, Joaquim Homrighausen 70+ aktiwnych instalacijow Testowany z 6.1.1 Čas wot aktualizacije: 2 njedźeli